не завводиться машина (Логан 1.6 2008). Мигает экран бортового компьютера! комп

Тема в разделе "Электрооборудование", создана пользователем Dronni3d, 7 апр 2016.

  1. Dronni3d

    Dronni3d New Member

    Регистрация:
    24 дек 2014
    Сообщения:
    319
    Симпатии:
    0
    добрый вечер! не завводиться машина (Логан 1.6 2008). Мигает экран бортового компьютера! комп сбрасывает время! слышны щелчки в приборной панели! не гаснет индикатор подушки безопасности! мигает индикатор перегрева двигателя! имобилайзер, то гаснет то нет. при нажатии на тормоз все сбрасываеться и начинает снова! очень медленно работает оборудование: дворники, стеклоподъемники (только вниз, вверх не осиливают) вообщем сущий АД. Может у кого было! подскажите!
     
  2. Миша Сологубов

    Миша Сологубов New Member

    Регистрация:
    18 мар 2016
    Сообщения:
    293
    Симпатии:
    0
    Аккумулятор в утиль...)
     
  3. Вовчик Разинков

    Вовчик Разинков New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    313
    Симпатии:
    0
  4. xodok

    xodok New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    378
    Симпатии:
    0
    Попробуй с толкача если заведется и все потухнет то это акум 100%
     
  5. Zwezdochet

    Zwezdochet New Member

    Регистрация:
    8 дек 2017
    Сообщения:
    326
    Симпатии:
    0
    так если она заведётся то сфигали потухнет? от гены уже работать будет же
     
  6. Сергей Белых

    Сергей Белых New Member

    Регистрация:
    29 дек 2013
    Сообщения:
    345
    Симпатии:
    0
    спасибо большое!
     
  7. avs

    avs New Member

    Регистрация:
    7 апр 2018
    Сообщения:
    333
    Симпатии:
    0
    Артем описал мой самый страшный сон!
     

Поделиться этой страницей