недавно сделал ТО, поменял свечи, масло и все фильтра, пробег 77тыс, стала плохо

Тема в разделе "Топливо и эксплуатационные жидкости", создана пользователем fph, 28 май 2016.

  1. fph

    fph New Member

    Регистрация:
    13 мар 2017
    Сообщения:
    332
    Симпатии:
    0
    недавно сделал ТО, поменял свечи, масло и все фильтра, пробег 77тыс, стала плохо заводиться после долгого простоя, схватывает причем сразу, после того как завелась и прогрелась заводится отлично, звук бензонасоса есть, ошибок не выдает, в чем может быть проблема? может быть свечи? ставил денсо, Машина 10 года
     
  2. aku_80

    aku_80 New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    314
    Симпатии:
    0
    или бензин. Или мозги.
     
  3. readme.by

    readme.by New Member

    Регистрация:
    23 апр 2015
    Сообщения:
    369
    Симпатии:
    0
    Да бензин скорее всего.
     
  4. mike.hrf

    mike.hrf New Member

    Регистрация:
    13 ноя 2016
    Сообщения:
    314
    Симпатии:
    0
    у меня такая же хрень)))
     
  5. prlink

    prlink New Member

    Регистрация:
    25 окт 2014
    Сообщения:
    335
    Симпатии:
    0
    тоже самое после недельной стоянки, а если через день или ежедневно заводить - то норм.
     
  6. Dronni3d

    Dronni3d New Member

    Регистрация:
    24 дек 2014
    Сообщения:
    319
    Симпатии:
    0
    это что то со страртером....у меня на калине было так... после замены стартера стало отлично...правда на пол года максимум, потом всё вернулось на круги своя
     

Поделиться этой страницей