Всем !Столкнулся со след. проблемой при подключение саба.саб wow 500w(пролоджи)

Тема в разделе "Гарантийное и сервисное обслуживание", создана пользователем Александр Пыхачев, 19 ноя 2017.

  1. Александр Пыхачев

    Александр Пыхачев New Member

    Регистрация:
    9 сен 2017
    Сообщения:
    320
    Симпатии:
    0
    Всем добрый день!Столкнулся со след. проблемой при подключение саба.
    саб wow 500w(пролоджи) усилок кикс 600w макс.Голова пионер.
    Так вот при подключение (+ взял с акб и мунус тоже с акб вывел всё на усилок т.е + с акб на усилитель в +12v , а минус с акб так же на усилок толкьо на GND далее провот с REM на могнитолу(СИНИЙ ПРОВОД, синий с белой полосой)
    Всё подключено!После поворота ключе в положение 1 или 2 всё включается(мафон усилок и саб) НО саб внезависемости от музыки начинает сам сука дёргаться!Т.е музыка даже не поёт а он дёргается точнее дёргается сама мембрана!
    Что делать?Может не правильно подключил или что?
    Дома от компа всё работает просто как надо!
     
  2. sergejluzhkv

    sergejluzhkv New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    328
    Симпатии:
    0
    знаешь есть такая тема на колонках,когда где то провод трет или самому выходу чтото мешает,проверь еще ра
     
  3. Krista

    Krista New Member

    Регистрация:
    5 авг 2018
    Сообщения:
    329
    Симпатии:
    0
    Смотри линейные провода, если отключить их и саб успокоится, то 100% в них дело!!!
     
  4. Юнус Ибрагимов

    Юнус Ибрагимов New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    309
    Симпатии:
    0
    Попробуй взять минус не с АКБ а от кузова машины!
     
  5. Юнус Ибрагимов

    Юнус Ибрагимов New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    309
    Симпатии:
    0
    линейные провода это RC кабель который?
     
  6. Svet

    Svet New Member

    Регистрация:
    12 апр 2017
    Сообщения:
    305
    Симпатии:
    0
    минус надо на кузов... мин от акума никогда не берут, только кузов!!!
     
  7. Klinok

    Klinok New Member

    Регистрация:
    17 апр 2016
    Сообщения:
    288
    Симпатии:
    0
    с задней стойки минуса нет, только от акб или от передней стойки.
    Уже пробовал.
     
  8. boris-nik

    boris-nik New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    320
    Симпатии:
    0
    у меня только от перед. стойки!Но всё равно нечего не меняется...((
     
  9. Docha

    Docha New Member

    Регистрация:
    29 дек 2013
    Сообщения:
    309
    Симпатии:
    0
    и конденсатор поставить не забудь дабы не мучать гену и акб.
     
  10. som_80

    som_80 New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    304
    Симпатии:
    0
    Да RCA кабель!!! Минус берут с акума, но не всегда
     
  11. e-stage

    e-stage New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    289
    Симпатии:
    0
    А конденсатор нафиг не нужен - достойное питалово по сечению и все будет ОК
     
  12. Алексей Бондарев

    Алексей Бондарев New Member

    Регистрация:
    13 мар 2017
    Сообщения:
    340
    Симпатии:
    0
    Спасибо, пойду проверю может что то и в праду не правильно!
    У меня на магнитоле 4 лен. выхода =/
    один из них подписан как s/w внего подключать или роли не играет?Ещё есть 1 чёрный выход, он то для чего?оО...
     
  13. Павел Никитин

    Павел Никитин New Member

    Регистрация:
    10 авг 2017
    Сообщения:
    288
    Симпатии:
    0
    что за магнитола??
     
  14. e-stage

    e-stage New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    289
    Симпатии:
    0
    Кстати что за линейники??? подключай к s/w. Про четный не знаю.. в инструкции все тайны раскрыты)))
     
  15. CrAZy_funny

    CrAZy_funny New Member

    Регистрация:
    15 авг 2016
    Сообщения:
    340
    Симпатии:
    0
    магнитола pioneer deh-x3500ui
    http://www.auto-magnitola.ru/auto/model.php?mode=DEH-X3500UI
     
  16. Юлия Долгих

    Юлия Долгих New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    319
    Симпатии:
    0
    эмм....ну обычные линейники) 4 шт. (2 красных и 2 белый) один выход пордписан как s/w))
    Инструкция безвозвратно потеряна)
     
  17. chery

    chery New Member

    Регистрация:
    18 мар 2016
    Сообщения:
    279
    Симпатии:
    0
    ну по идеи один выход на саб ... второй на фронтальные динамики
    и Антон те верно говорит к s/w включай саб....
    а то что фон у тя дак это 100% межблочник ... ещё как вариант может быть минус пропал у магнитолы .. было такое у меня, соединил минус колокольчиков с корпусом магнитолы и все норм стало ... проверь и у себя тоже
     
  18. Денис Иванщиков

    Денис Иванщиков New Member

    Регистрация:
    18 мар 2016
    Сообщения:
    295
    Симпатии:
    0
    Спасибо большое!
    Частично разобрался, то что саб к s/w нужно подключить =D
    Эмм...."колокольчики" это задние тюльпаны что-ли?
     
  19. neoguru

    neoguru New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    346
    Симпатии:
    0
    да да .. они самые ))
     
  20. Byltyr

    Byltyr New Member

    Регистрация:
    8 дек 2017
    Сообщения:
    326
    Симпатии:
    0
    У пионеров частая проблема с риса выходами.... Ну если провода мистори какие-нибудь - они то и могут давать фон. А инстукции на оф.сайте у пионера...
     

Поделиться этой страницей