задавал уже вопрос по поводу того, что фары слабо светят. Если

Тема в разделе "Электрооборудование", создана пользователем Michael-1, 29 май 2016.

  1. Michael-1

    Michael-1 New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    316
    Симпатии:
    0
    задавал уже вопрос по поводу того, что фары слабо светят. Если правая(водительская) еще более менее, то, пассажирская заметно хуже. Замерил сегодня напряжение на клеммах, которые цепляются к лампе ближнего\дальнего света. На пассажирской, которая хуже всего светит, напряжение при включенном ближнем 9,5 В, при дальнем, 10.9 В . На водительской фаре чуть лучше, но тоже до 12 вольт недотягивает. А ведь должно вроде как приходить свыше 12. Все замерялось на заведенном автомобиле. Аккумулятор стоит свежий. Пробовал замерять чуть выше клеммы, непосредственно на проводе - ничуть не лучше. Откуда начать копать? Где то в жгуте проводов сопротивление появилось?
     
  2. Fredo

    Fredo New Member

    Регистрация:
    7 апр 2018
    Сообщения:
    322
    Симпатии:
    0
    А сколько выдаёт гена под нагрузкой и без? Может гена мало выдаёт? Напруга на аккоме должна быть от 14-14,2 .
     
  3. Otchim

    Otchim New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    339
    Симпатии:
    0
    Щас сбегаю до машины, по БК Мультитроникс гляну под нагрузкой и без. Или принципиально тестером на самом гене замерить?
     
  4. aku_80

    aku_80 New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    314
    Симпатии:
    0
    тестером на акоме . Без агрузуки, а потом включите всё ,свет обогрев , печку.
     
  5. Antoshka

    Antoshka New Member

    Регистрация:
    21 авг 2015
    Сообщения:
    333
    Симпатии:
    0
    По Мультитрониксу без нагрузки(хотя, вроде вентилятор на 2 скорости работал) выдает 14,1 В , Со включенным ближним светом 13,9 В, со включенным дальним, обогревом заднего стекла и кондиционером выдает 13,5 В.
     
  6. Mega D.

    Mega D. New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    329
    Симпатии:
    0
    Тестер на работе, напрямую на аккуме только завтра смогу глянуть.
     
  7. webdeco

    webdeco New Member

    Регистрация:
    11 июн 2017
    Сообщения:
    351
    Симпатии:
    0
    думаю причина в гене. При увеличении нагрузки не должно так падать напряжение. Нужно Вам к грамотному электрику. На 2107 так было. Всё врубил напруга упала до 11,5 . Диодный мост был пробит и большое сопротивление в обмотке якоря. В итоге заменил гену и аком .Всё пришло в норму .14,2 без силы. Под силой 14,1-14,2
     
  8. Андрей Павлович

    Андрей Павлович New Member

    Регистрация:
    17 апр 2016
    Сообщения:
    312
    Симпатии:
    0
    у меня была ситуация, когда плафон в багажнике все тускле и тусклее светил....померил напряжение- 8В......искал искал в чем причина, так и не нашел...с другого места плюс взял.....стало кстате так после установки сигналки
     
  9. RostikUltra

    RostikUltra New Member

    Регистрация:
    5 авг 2018
    Сообщения:
    301
    Симпатии:
    0
    Масса у тебя подржавела справа... Почистить.да почистить вообще все контакты ..Для начала Накинь на прямую от аккумулятора минус на лампу и посмотри... Если лучше стало то дело в массе... Если нет попробуй с плюсом тоже проделать... В общем где-то просто контакт плохой
     
  10. Женя Шатохин

    Женя Шатохин New Member

    Регистрация:
    13 мар 2017
    Сообщения:
    300
    Симпатии:
    0
    был бы гена напруга бы везде падала... А не только на правой лампе
     
  11. xodok

    xodok New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    378
    Симпатии:
    0
    внимательней читайте что Анатолий пишет.
     
  12. Ваня Олинз

    Ваня Олинз New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    319
    Симпатии:
    0
    вот если бы отписался он о решении проблемы .. как и что там было тобыло бы отлично.
     

Поделиться этой страницей