Парни хелп. При включении чего либо ( фары, обогрев зад. стела, стелоподъемники)

Тема в разделе "Кузов и салон", создана пользователем naEska, 1 апр 2016.

  1. naEska

    naEska New Member

    Регистрация:
    24 мар 2015
    Сообщения:
    352
    Симпатии:
    0
    Парни хелп. При включении чего либо ( фары, обогрев зад. стела, стелоподъемники), падает напряжение. что может быть?
     
  2. SEO Fidelity

    SEO Fidelity New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    333
    Симпатии:
    0
    щётки гениратора
     
  3. asdfdsa

    asdfdsa New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    306
    Симпатии:
    0
    такая же фигня. даже лампочка освещения салона тусклее светить начинает
     
  4. Zwezdochet

    Zwezdochet New Member

    Регистрация:
    8 дек 2017
    Сообщения:
    326
    Симпатии:
    0
    щётки новые.
     
  5. Kolek Dmitryuk

    Kolek Dmitryuk New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    310
    Симпатии:
    0
    падает и потом нормализуется?
     
  6. ZAG

    ZAG New Member

    Регистрация:
    9 сен 2017
    Сообщения:
    298
    Симпатии:
    0
    да. когда включаю, падают обороты, пару сек и все востонавливается. может масса?
     
  7. naEska

    naEska New Member

    Регистрация:
    24 мар 2015
    Сообщения:
    352
    Симпатии:
    0
    многие говорят что это норма...ведь при включении потребителя вы забираете напругу.у меня также но правда на доли секунд и все в норму приходит
     
  8. korvin204

    korvin204 New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    359
    Симпатии:
    0
    Нет запаса емкости! А это говорит что АКБ гумно! Потребители потребителями, но компенсация тока должна быть!
     
  9. Геннадий Федотовский

    Геннадий Федотовский New Member

    Регистрация:
    25 окт 2014
    Сообщения:
    328
    Симпатии:
    0
    Как то все забыли про разные генераторы которые ставились и ставятся на логаны, один из которых хлюпик который себя еле смогает обеспечить
     
  10. Mironov

    Mironov New Member

    Регистрация:
    13 ноя 2016
    Сообщения:
    306
    Симпатии:
    0
    просто автор не указал есть возврат или нет...
     
  11. Сергей Фетисов

    Сергей Фетисов New Member

    Регистрация:
    11 июн 2017
    Сообщения:
    310
    Симпатии:
    0
    на новых 125 и 150Амперных агрегатах такого быть не может вообще даже без акб
     
  12. artserge

    artserge New Member

    Регистрация:
    29 дек 2013
    Сообщения:
    321
    Симпатии:
    0
    спорить не буду...у меня 7 года
     
  13. ELar

    ELar New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    331
    Симпатии:
    0
    но досады этого не достает)так как все в норму приходит сразу же
     
  14. Tatiana13

    Tatiana13 New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    312
    Симпатии:
    0
    это норма, просто идет нагрузка на гену.
     
  15. aiv

    aiv New Member

    Регистрация:
    8 дек 2017
    Сообщения:
    364
    Симпатии:
    0
  16. Вадим Раданцев

    Вадим Раданцев New Member

    Регистрация:
    24 дек 2014
    Сообщения:
    331
    Симпатии:
    0
    происходит провал,но мощность должна возвращаться, либо гена не справляется(
     
  17. Сергей Орлов

    Сергей Орлов New Member

    Регистрация:
    13 ноя 2016
    Сообщения:
    310
    Симпатии:
    0
    Возможно диодный мост неисправен, или обмотка пробита.
     
  18. Trepepe

    Trepepe New Member

    Регистрация:
    8 мар 2018
    Сообщения:
    333
    Симпатии:
    0
    Да, у тебя скорее всего гена не исправно. Но проверить можно.. завел авто вкл дальний и погазуй,если свет то ярче то тусклее,вина всему мост
     

Поделиться этой страницей